PHP5.6 og 7.0.

PHP5.6 og PHP7.0 er nå utdaterte og blir snart fjernet fra våre servere for å unngå sikkerhets risiko og ustabilitet for våre kunder. Har du et skript som er utdatert og bruker disse versjonene av php burde du oppdatere så snart som mulig for å unngå problemer. Husk at du alltid kan endre din aktive PHP versjon gjennom ditt cpanel. Se ... Les mer »

15 Mai 2019